最新苹果 Apple文章

Image credit:

升级完 iOS 8.3 造成部分使用者无法使用 TouchID 购物

Eric Chan
2015 年 4 月 10 日, 早上 09:55


如果你手上的 iPhone、iPad 或 iPod 还没有升级到 iOS 8.3 的话,不妨先等一下。根据 Reddit 报导,在 Twitter 和 Apple 的支持讨论区中都有回应指出新软体让 TouchID 未能在 iTunes 和 App Store 上使用。虽然未有实质数字得知有多少人受影响,但至少连主站的多台 iPhone 6 都受波及了。

虽说不能利用 TouchID 购物,但大家仍然可以输入密码确认,而且不影响用于解锁装置和 Apple Pay 的用途,所以影响还不算太严重。问题的原因尚未查明,但不管是使用甚么网络商、以 OTA 或 iTunes 方式升级的装置都受影响。一如前述,还未升级的朋友请停一停,如果不是很希望使用新的 emoji,不妨等到官方再更新吧。

article